Tout savoir sur le logiciel eMule en français !

Ces forums dédiés au logiciel eMule vous permettent de discuter librement de votre logiciel P2P préféré ou de trouver l'aide relative à son utilisation. La consultation des différents sujets eMule est totalement libre.
Telecharger des logiciels gratuits !
Nous sommes le Dim Aoû 20, 2017 9:49 pm

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePosté: Ven Avr 07, 2017 1:58 pm 
Hors ligne
Nouveau
Nouveau

Enregistré le: Ven Avr 07, 2017 1:41 pm
Messages: 1
Bonjour à tous,

comme indiqué dans le titre, je vis en Asie. J'utilise emule depuis
de longues années et je n'ai pour l'instant jamais été confronté avec
des problèmes de low ID.
J'ai toujours, jusqu'à aujourd'hui, réussi à configurer mon routeur.

Le problème c'est avec mon nouveau routeur.
il s'agit d'un Toto Link (Model no - ND300V2 - Firmware ver. V2.1.1)

et la page de configuration des serveurs virtuels me pose problème.
j'ai beau tout essayer, je suis toujours e low ID...
et je fais donc appel à un petit génie qui pourrait m'aider.

je ne sais pas comment faire pour indiquer là où démarrent et finissent les ports.

la page des virtuals serveurs se présente ainsi :

Usual Service Name:
on me laisse le choix : AUTH ou DNS ou FTP ou IPSEC ou POP3 ou PPTM ou SMTP ou
SSH ou TELNET ou FTTP ou WEB

Protocol:
J'ai le choix TCP ou UPD

WAN Setting:
Interface ou Ip adress

WAN Interface: pppoe1 ou any

WAN Port: une case vide avec à l'extérieur un exemple entre parenthèses (ex. 5001:5010)

LAN Open Port:
case vide

LAN Ip Address:
bon ça je sais quoi mettre.

A la fin une case pour appliquer les changement
qui figurent ensuite dans une liste avec les intitulés suivants (exemple avec les identifiants insérés moi-même et qui ne fonctionnent pas... )
Faut il faire entrer deux lignes ? pour avoir aussi UPD ? j'ai déjà essayé mais sans succès.
ServerName / Protocol / Local IP Address / Local Port / WAN IP Address / WAN Port /State / Action
FTP / tcp / 192.168.1.101 / 21-21 / pppoe1/ 29235-53968 / Enable / Delete or Disable


je ne sais pas si mes explications sont claires.
Je suis un peu perdu et attends des conseils éclairés.
merci à vous d'avance

Birdee


Haut
 Profil  
Répondre en citant le message  
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
Google-Analytics


RETOUR SITE : EMULE SOFTWARE FRANCE